我可以在Python3.x中使用libVLC的Python绑定吗?

我想使用libVLC为Linux构建一个视频调度器。libVLC的Python声明它可以与高于2.5的PythonBinding版本一起使用。但是,我找不到任何明确说明它可以或不能与Python 3.x一起工作的信息。

转载请注明出处:http://www.bqysc.com/article/20230526/1987083.html